マニュアル - アイリス - 音声コマンド一覧表

ここでは音声認識機能の定型文(音声コマンド)一覧とその解説(発生するイベントの内容)を記載しています。

●キャラクター名を呼んだ後に続けて音声コマンドを発話することで、指定されたイベントが発生します。
例)「アイリス、時間を教えて。」「アイリス、メモ帳を起動して。」etc...

●単語間の「を」「に」「~して」等は省略可能です。
例)「アイリス、ファイルを保存して。」⇒「アイリス、ファイル保存。」etc...

●音声コマンドの丸括弧「()」の中の言葉は直前の言葉と置き換える事が出来ます。 認識率が悪い場合は丸括弧の中の言葉に言い換えてみることで認識率が向上する場合がございます。 また、1つの項目に複数の「音声コマンド」が記載されているものは、どれを選んでも同じ「イベントの内容」が発生しますので発話しやすい文章を自由に選んで下さい。
例)「アイリス、手のひら(ハンド)ツールにして。」⇒「アイリス、ハンドツールにして。」etc...

●「アイリス、連続モード。」と発話すると文頭の「アイリス」を省略することが可能となります。
例)「時間教えて。」「ペンツール。」「ブラシ1番。」「回転開始。」etc...
※連続モードを終了するには「連続モード終了。」と発話して下さい。

●特定の音声コマンドの前後に1回~10回までの回数を発話すると同じコマンドが指定回数実行されます。
例)「アイリス、5回、やり直して。」「取り消し、3回。」etc...
回数指定ができる音声コマンドは「イベントの内容」に 回数指定可 のマークがあります。

※回数指定はお使いの環境によって正常に動作しない場合があります。
※下記の音声コマンドの項目は、今後予告なく変更・追加・削除される可能性があります。


基本音声コマンド一覧表
下記に基本音声コマンドを記載します。
音声コマンド イベントの内容
「コマンド一覧を表示(開いて)。」 ブラウザで音声コマンド一覧表を表示します。
「連続モードを開始して。」
「連続モード開始。」
「連続モード。」
連続モードを開始します。
連続モードが開始されると文頭の「アイリス」(ウェイクワード)を省略できるようになります。
「連続モードを終了して。」
「連続モード終了。」
「連続モードオフ。」
連続モードを終了します。
「ペイントソフトを起動して。」 環境設定で設定されたペイントソフトを起動します。
「ブラウザーを起動して。」 既定または環境設定で設定されたブラウザーを起動します。
「メーラーを起動して。」 既定または環境設定で設定されたメーラーを起動します。
「メモ帳を起動して。」 メモ帳を起動します。
「電卓を起動して。」 電卓を起動します。
「アプリケーション1番を起動して。」
「アプリ3番起動。」
アプリケーション[1]~[10]
環境設定でプロファイル登録されたアプリケーションを起動します。⇒設定方法はこちら
※数字の部分を置き換えて発話して下さい。
「クリスタ(クリペ)を起動して。」
「Photoshop起動して。」
「ペイントツールSAI(SAI)を起動して。」
「Blender起動。」
環境設定で登録されたアプリケーションの名前を直接指定して起動します。⇒設定方法はこちら

認識可能アプリケーションと実行ファイル名の対応一覧:
「CLIP STUDIO PAINT(クリスタ)」⇒「CLIPStudioPaint.exe」
「Photoshop」⇒「Photoshop.exe」
「Illustrator」⇒「Illustrator.exe」
「ペイントツールSAI」⇒「sai.exe」「sai2.exe」
「Blender」⇒「blender.exe」
「Metasequoia」⇒「Metaseq.exe」

※環境設定で上記アプリケーションの実行ファイルが設定されている場合にのみ有効になります。
※実行ファイル名が重複している場合は最初に指定されたアプリケーションが起動されます。2番目以降を起動したい場合はプロファイルの登録番号で起動して下さい。
「ページを次へ(進めて)。」 ブラウザのページを次に進めます。※1
「ページを前へ(戻って)。」 ブラウザのページを前に戻します。※1
「ページを更新(再読み込み)して。」 ブラウザのページを再読み込みします。※1
「ページを上へ(アップ)。」 ブラウザのページを1画面分上にスクロールします。※1
「ページを下へ(ダウン)。」 ブラウザのページを1画面分下にスクロールします。※1
「時間を教えて。」 現在の時刻をバルーンで表示します。
「曜日を教えて。」 曜日をバルーンで表示します。先頭に「今日の」「昨日の」「明日の」等を付けるとそれぞれの曜日が表示されます。
「日付けを教えて。」 日付をバルーンで表示します。先頭に「今日の」「昨日の」「明日の」等を付けるとそれぞれの日付が表示されます。
「モニターをオフ(消して)。」 モニターの電源を消します。
環境によっては正常に動作しない場合があります。※2
「モニターをオン(点けて)。」 モニターの電源を点けます。
環境によっては正常に動作しない場合があります。※2
「サウンド(音声)をオフ(消して)。」 システム全体の音声をミュートにします。
「サウンド(音声)をオン(つけて)。」 システム全体の音声のミュートを解除します。
「ボリューム(音量)を最大。」 システム全体の音量を100にします。
「ボリューム(音量)を大。」 システム全体の音量を80にします。
「ボリューム(音量)を中。」 システム全体の音量を50にします。
「ボリューム(音量)を小。」 システム全体の音量を20にします。
「ボリューム(音量)を最小。」 システム全体の音量を0にします。
「ボリューム(音量)をアップ(上げて)。」 システム全体の音量を10上げます。
「ボリューム(音量)をダウン(下げて)。」 システム全体の音量を10下げます。
「アプリを終了して。」 本製品を終了します。
「左上に行って(移動して)。」 アイリスが左上に移動します。
※アイリスが歩いている時のみ有効です。
「左下に行って(移動して)。」 アイリスが左下に移動します。
※アイリスが歩いている時のみ有効です。
「右上に行って(移動して)。」 アイリスが右上に移動します。
※アイリスが歩いている時のみ有効です。
「右下に行って(移動して)。」 アイリスが右下に移動します。
※アイリスが歩いている時のみ有効です。
「切り株に座って。」 切り株が表示されていれば座りに行きます。
※アイリスが歩いている時のみ有効です。
「止まって。」 アイリスがその場に止まります。
※アイリスが歩いている時のみ有効です。
※1 ページの操作やデータの保存機能は操作を適用したいアプリケーションが一番手前に表示(アクティブな状態)されていないと機能しません。
※2 お使いの環境によってはモニターのオン・オフや他アプリケーションを操作する機能等は正常に機能しない場合があります。



マウス&キーボード入力音声コマンド一覧表
下記にマウス&キーボード入力の音声コマンドを記載します。
※下記のコマンドはペイントソフト(「環境設定」で指定されたソフト)が選択されている時のみ有効です。
音声コマンド イベントの内容
マウス入力
「右クリックして。」
回数指定可
マウスの右クリックをします。
「左クリックして。」
回数指定可
マウスの左クリックをします。
「中クリックして。」
「ミドル(中央、ホイール、センター)クリック。」
回数指定可
マウスの中クリックをします。
「右ボタンを押して(プッシュ)。」
「ホイールボタンを押して。」
「レフトボタンプッシュ。」
回数指定可
指定のマウスのボタンを押して離します(クリックと同じ)。複数のボタンを指定すると同時に押して離します。

認識可能ボタン:
「左(レフト)ボタン」
「右(ライト)ボタン」
「中(ミドル、中央、ホイール、センター)ボタン」
「右ボタンを押さえて(ホールド、プレス)。」
「ホイールボタン押さえて。」
「レフトボタンホールド。」
指定のマウスのボタンを押さえます。複数のボタンを指定すると同時に押さえます。下記のリリースコマンドが来ない限り押さえたままになります。 認識可能ボタンは上記と同じ。
「右ボタンを離して(リリース)。」
「ミドルボタンを離して。」
「ボタンを離して。」
「ボタン離せ。」
「ボタンリリース。」
現在押さえているマウスのボタンを離します。複数のボタンを指定すると指定されたボタンだけ離します。 「ボタンを離して」と発話すると現在押さえているボタンを全て離します(押さえているキーボードのキーは離されません)。認識可能ボタンは上記と同じ。
キーボード入力
「半角(全角)キーを押して(プッシュ)。」
「タブキーを押して。」
「スペースキープッシュ。」
回数指定可
指定のキーを押して離します。複数のキーを指定すると同時に押して離します。

認識可能キー:
「オルト(アルト)キー(Alt)」
「コントロールキー(Ctrl)」
「シフトキー(Shift)」
「スペースキー(Space)」
「タブキー(Tab)」
「エスケープキー(Esc)」
「エンターキー(Enter)」
「レフト(左)キー(←)」
「ライト(右)キー(→)」
「アップ(上)キー(↑)」
「ダウン(下)キー(↓)」
「半角(全角)キー」
「オルトキーを押さえて(ホールド、プレス)。」
「オルトキーとコントロールキーを押さえて。」
「オルト、シフト、コントロールキー、ホールド。」
指定のキーを押さえます。複数のキーを指定すると同時に押さえます。下記のリリースコマンドが来ない限り押さえたままになります。 認識可能キーは上記と同じ。
※複数キーを指定する場合、指定キーのどれか1つに「キー」を付けて発話すれば他の指定キーは「キー」を省略できます。
「オルトキーを離して(リリース)。」
「オルトキーとコントロールキーを離して。」
「キーを離して。」
「キー離せ。」
「キーリリース。」
現在押さえているキーを離します。複数のキーを指定すると指定されたキーだけ離します。 「キーを離して」と発話すると現在押さえているキーを全て離します(押さえているマウスのボタンは離されません)。認識可能キーは上記と同じ。
マウス&キーボード共通入力
「キーとボタンを離して(リリース)。」
「ボタンとキーを離して。」
「ボタンとキーを離せ。」
「キー、ボタンリリース。」
現在押さえているキーボードのキーとマウスのボタンを全て離します。


ショートカット設定項目&対応音声コマンド一覧表
下記にペイントソフトで使用されるショートカット項目と対応する音声コマンドを記載しています。 下記の項目を有効にするにはペイントソフト側で設定されたショートカット設定を、本製品のショートカット設定にも設定していただく必要がございます。 ペイントソフトの設定だけ、または本製品の設定だけでは有効になりません。
また、下記コマンドはキー入力を送信するための対応表なので必ずしもペイントソフトのショートカット設定と対応させる必要はありません。 オリジナルコマンドは本製品固有の項目なので、自由にショートカット設定を振り分けていただけます。

※下記はCLIP STUDIO PAINTのショートカット項目に対応して解説しておりますが、全てに対応しているわけではありません。 また、Photoshop等他のペイントソフトでも使用できる多くの共通項目がありますので、ショートカット項目を設定してご利用下さい。
※下記のコマンドはペイントソフト(「環境設定」で指定されたソフト)が選択されている時のみ有効です。

音声コマンド イベントの内容
ツール
「虫めがね(ズーム)ツールにして。」 虫めがね
「手のひら(ハンド)ツールにして。」 手のひら
「回転ツールにして。」 回転
「オブジェクトツールにして。」 オブジェクト
「レイヤー選択ツールにして。」 レイヤー選択
「ライトテーブルツールにして。」 ライトテーブル
「タイムライン編集ツールにして。」 タイムライン編集
「レイヤー移動ツールにして。」 レイヤー移動
「移動ツールにして。」 移動
※CLIP STUDIO PAINTにこのツールはありません。
「拡大・縮小(拡大、縮小)ツールにして。」
「拡大ツール。」
拡大・縮小
※CLIP STUDIO PAINTにこのツールはありません。
「シアーツールにして。」
「せん断ツール。」
シアー(せん断)
※CLIP STUDIO PAINTにこのツールはありません。
「選択範囲ツールにして。」 選択範囲
「長方形選択ツールにして。」 長方形選択
「楕円選択ツールにして。」 楕円選択
「投げなわ選択ツールにして。」
「投げなわツール。」
投げなわ選択
「折れ線選択ツールにして。」 折れ線選択
「選択ペンツールにして。」 選択ペン
「選択消しツールにして。」 選択消し
「シュリンク選択ツールにして。」 シュリンク選択
「自動選択ツールにして。」 自動選択
「スポイトツールにして。」 スポイト
「ペンツールにして。」 ペン
「鉛筆ツールにして。」 鉛筆
「筆(ブラシ)ツールにして。」
「エアブラシツールにして。」 エアブラシ
「デコレーションツールにして。」 デコレーション
「消しゴムツールにして。」 消しゴム
「ナイフツールにして。」 ナイフ
※CLIP STUDIO PAINTにこのツールはありません。
「色混ぜ(ブレンド)ツールにして。」 色混ぜ
「ぼかしツールにして。」 ぼかし
「指先ツールにして。」 指先
「コピースタンプツールにして。」 コピースタンプ
「覆い焼きツールにして。」 覆い焼き
※CLIP STUDIO PAINTにこのツールはありません。
「焼き込みツールにして。」 焼き込み
※CLIP STUDIO PAINTにこのツールはありません。
「塗りつぶしツールにして。」 塗りつぶし
「グラデーションツールにして。」 グラデーション
「図形ツールにして。」 図形
「直線ツールにして。」
「ラインツール。」
直線
「曲線ツールにして。」 曲線
「折れ線ツールにして。」 折れ線
「長方形ツールにして。」 長方形
「角丸長方形ツールにして。」 角丸長方形
※CLIP STUDIO PAINTにこのツールはありません。
「楕円形ツールにして。」
「楕円ツール。」
楕円
「多角形ツールにして。」 多角形
「コマ枠ツールにして。」 コマ枠
「定規ツールにして。」 定規
「テキストツールにして。」 テキスト
「フキダシツールにして。」 フキダシ
「線修正ツールにして。」 線修正
「線幅修正ツールにして。」
「線幅ツール。」
線幅修正
「ごみ取りツールにして。」 ごみ取り
ファイルメニュー
「ファイル(ドキュメント、データ)を新規作成して。」 新規
「ファイル(ドキュメント、データ)をクリップボードから新規作成して。」 クリップボードから新規作成
「ファイル(ドキュメント、データ)を開いて。」 開く
「ファイル(ドキュメント、データ)を閉じて。」 閉じる
「ファイル(ドキュメント、データ)を保存して。」 保存
「ファイル(ドキュメント、データ)を別名で保存して。」 別名で保存
「ファイル(ドキュメント、データ)を復帰して。」 復帰
「ファイル(ドキュメント、データ)をビットマップ形式で書き出して。」
「ファイルをビーエムピーで書き出し。」
画像を統合して書き出し - .bmp(BMP)
「ファイル(ドキュメント、データ)をジェイペグ形式で書き出して。」
「ファイルをジェイピージーで書き出し。」
画像を統合して書き出し - .jpg(JPEG)
「ファイル(ドキュメント、データ)をピング形式で書き出して。」
「ファイルをピーエヌジーで書き出し。」
画像を統合して書き出し - .png(PNG)
「ファイル(ドキュメント、データ)をティフ形式で書き出して。」
「ファイルをティーアイエフで書き出し。」
画像を統合して書き出し - .tif(TIFF)
「ファイル(ドキュメント、データ)をタルガ形式で書き出して。」
「ファイルをティージーエーで書き出し。」
画像を統合して書き出し - .tga(Targa)
「ファイル(ドキュメント、データ)をピーエスビー形式で書き出して。」
「ファイルをフォトショップビックドキュメントで書き出し。」
画像を統合して書き出し - .psb(Photoshop ビックドキュメント)
「ファイル(ドキュメント、データ)をピーエスディー形式で書き出して。」
「ファイルをフォトショップドキュメントで書き出し。」
画像を統合して書き出し - .psd(Photoshop ドキュメント)
「ファイル(ドキュメント、データ)を連番画像で書き出して。」 アニメーション書き出し - 連番画像
「ファイル(ドキュメント、データ)をアニメーションジフ形式で書き出して。」
「ファイルをアニメーションジフで書き出し。」
アニメーション書き出し - アニメーション GIF
「ファイル(ドキュメント、データ)をエーピング形式で書き出して。」
「ファイルをアニメーションピングで書き出し。」
「ファイルをアニメーションスタンプで書き出し。」
アニメーション書き出し - アニメーションスタンプ(APNG)
「ファイル(ドキュメント、データ)をムービー形式で書き出して。」 アニメーション書き出し - ムービー
「ファイル(ドキュメント、データ)を一括処理して。」 一括処理
「印刷設定を表示して。」
「印刷設定。」
印刷設定
「印刷して。」 印刷
「環境設定を表示して。」
「環境設定。」
環境設定
「ショートカット設定を表示して。」
「ショートカット設定。」
ショートカット設定
「修飾キー設定を表示して。」
「修飾キー設定。」
修飾キー設定
「コマンドバー設定を表示して。」
「コマンドバー設定。」
コマンドバー設定
「筆圧検知レベルの調節を表示して。」
「筆圧検知レベルの調節。」
筆圧検知レベルの調節
「ペイントソフトを終了して。」
「現在のアプリケーションを終了して。」
「現在アプリ終了。」


※以下は環境設定で設定されている場合のみ有効。
「クリスタ(クリペ)を終了して。」
「Photoshop終了して。」
「ペイントツールSAI(SAI)を終了して。」
「Blender終了。」









現在アクティブ(選択状態)なアプリケーションを終了します。

※以下は環境設定で設定されている場合のみ有効。
現在アクティブ(選択状態)な(特定の)アプリケーションの名前を直接指定して終了します。⇒設定方法はこちら

認識可能アプリケーションと実行ファイル名の対応一覧:
「CLIP STUDIO PAINT(クリスタ)」⇒「CLIPStudioPaint.exe」
「Photoshop」⇒「Photoshop.exe」
「Illustrator」⇒「Illustrator.exe」
「ペイントツールSAI」⇒「sai.exe」「sai2.exe」
「Blender」⇒「blender.exe」
「Metasequoia」⇒「Metaseq.exe」

※環境設定で上記アプリケーションの実行ファイルが設定されている場合にのみ有効になります。
※指定のアプリケーションがアクティブ(選択状態)の時のみ有効です。
編集メニュー
「取り消して。」
回数指定可
取り消し
「やり直して。」
回数指定可
やり直し
「切り取って。」
「カット。」
切り取り
「コピーして。」 コピー
「貼り付けて。」
「ペースト。」
貼り付け
「消去(デリート、クリアー、削除)して。」
「消去。」
消去
「選択範囲外を消去(デリート、クリアー、削除)して。」 選択範囲外を消去
「塗りつぶして。」 塗りつぶし
「高度な塗りつぶし。」 高度な塗りつぶし
「線の色を描画色に変更して。」 線の色を描画色に変更
「選択範囲をフチ取って。」 選択範囲をフチ取り
「輝度を透明度に変換して。」 輝度を透明度に変換
「画像を素材登録して。」 素材登録 - 画像
「テンプレートを素材登録して。」 素材登録 - テンプレート
「アニメーションを素材登録して。」 素材登録 - アニメーション
「明るさ・コントラストの補正。」
「明るさ(コントラスト)補正。」
色調補正 - 明るさ・コントラスト
「色相・彩度・明度の補正。」
「色相(彩度、明度)補正。」
色調補正 - 色相・彩度・明度
「階調化補正。」 色調補正 - 階調化
「階調の反転補正。」 色調補正 - 階調の反転
「レベル補正。」 色調補正 - レベル補正
「トーンカーブ補正。」 色調補正 - トーンカーブ
「カラーバランス補正。」 色調補正 - カラーバランス
「2値化補正。」 色調補正 - 2値化
「グラデーションマップ補正。」 色調補正 - グラデーションマップ
「拡大・縮小(拡大、縮小)・回転変形して。」
「拡大・回転変形して。」
「変形して。」
変形 - 拡大・縮小・回転
「拡大・縮小(拡大、縮小)変形して。」
「拡大変形。」
変形 - 拡大・縮小
※CLIP STUDIO PAINTにこのツールはありません。
「回転変形して。」 変形 - 回転
※CLIP STUDIO PAINTにこのツールはありません。
「移動変形して。」 変形 - 移動
※CLIP STUDIO PAINTにこのツールはありません。
「自由変形して。」 変形 - 自由変形
「左右反転変形して。」 変形 - 左右反転
「上下反転変形して。」 変形 - 上下反転
「メッシュ変形して。」 変形 - メッシュ変形
「変形を確定して。」 変形 - 確定
「変形をキャンセルして。」 変形 - キャンセル
「画像解像度を変更して。」 画像解像度を変更
「キャンバスサイズを変更して。」 キャンバスサイズを変更
「キャンバスサイズを選択範囲に合わせて。」 キャンバスサイズを選択範囲に合わせる
「キャンバスを時計回りに90度回転して。」
「キャンバスを90度回転して。」
キャンバスを回転・反転 - 時計回りに90度回転
「キャンバスを180度回転して。」 キャンバスを回転・反転 - 180度回転
「キャンバスを反時計回りに90度回転して。」 キャンバスを回転・反転 - 反時計回りに90度回転
「キャンバスを左右反転して。」 キャンバスを回転・反転 - 左右反転
「キャンバスを上下反転して。」 キャンバスを回転・反転 - 上下反転
「キャンバス基本設定を変更して。」 キャンバス基本設定を変更
「メモリをクリアして。」 メモリをクリア
「画面の色を取得して。」 画面の色を取得
「ウィンドウを隠して画面の色を取得して。」 ウィンドウを隠して画面の色を取得
ページ管理メニュー
「ページを開いて。」 ページを開く
「ページを新しいタブで開いて。」 ページを新しいタブで開く
「最初のページへ。」 最初のページへ
「前のページへ。」 前のページへ
「次のページへ。」 次のページへ
「最後のページへ。」 最後のページへ
「指定のページへ。」 指定のページへ
「ページを追加して。」 ページの追加
「ページの追加詳細。」
「ページを詳細追加。」
ページの追加(詳細)
「ページを読み込んで。」 ページの読み込み
「ページを置き換えて。」 ページの置き換え
「ページを複製して。」 ページの複製
「ページを削除して。」 ページの削除
「見開きページに変更して。」 見開きに変更
「単ページに変更して。」 単ページに変更
「ページ基本設定を変更して。」 ページ基本設定を変更
「作品基本設定を変更して。」 作品基本設定を変更
「ページファイル名を整列して。」 ページファイル名の整列
「ページ管理ウィンドウを開いて。」
「ページ管理ウィンドウ。」
ページ管理ウィンドウを開く
「ページ管理ウィンドウをタブへ。」 ページ管理ウィンドウレイアウト - タブ
「ページ管理ウィンドウを左へ。」 ページ管理ウィンドウレイアウト - 左
「ページ管理ウィンドウを右へ。」 ページ管理ウィンドウレイアウト - 右
「ページ管理ウィンドウを上へ。」 ページ管理ウィンドウレイアウト - 上
「ページ管理ウィンドウを下へ。」 ページ管理ウィンドウレイアウト - 下
「製本リストを表示(隠)して。」 製本処理 - 製本リスト表示
「入稿ファイル名を設定して。」 製本処理 - 入稿ファイル名設定
「表紙の並べ替えを有効(無効)にして。」
「表紙の並べ替えをオン(オフ)。」
製本処理 - 表紙の並べ替えを有効にする
「ストーリーエディタを開いて。」 テキスト編集 - ストーリーエディタを開く
「新規テキスト。」
「テキストを追加(作成)して。」
テキスト編集 - 新規テキスト
「テキストを削除して。」 テキスト編集 - テキストを削除
「テキストにツールプロパティを適用して。」 テキスト編集 - テキストにツールプロパティを適用
「テキストの検索と置換。」
「テキストの検索。」
テキスト編集 - 検索と置換
「共同作業フォルダーを更新して。」 共同作業 - 作業フォルダーを更新
「共同作業データに変更を反映して。」 共同作業 - 共同作業データに変更を反映
「共同作業のログを表示して。」 共同作業 - ログを表示
「共同作業の担当者を設定して。」 共同作業 - 作業の担当者を設定
「共同作業担当設定を解除して。」 共同作業 - 作業担当設定を解除
「共同作業の担当コメントを表示して。」 共同作業 - 担当コメントを表示
「共同作業フォルダーの変更を取り消して。」 共同作業 - 作業フォルダーの変更の取り消し
「共同作業の競合ファイルを開いて。」 共同作業 - 競合ファイルを開く
「共同作業の競合を解消して。」 共同作業 - 競合を解消
「共同作業データを準備して。」 共同作業 - 共同作業データを準備
「共同作業データを取得して。」 共同作業 - 共同作業データを取得
「共同作業の設定を表示して。」 共同作業 - 設定を表示
アニメーションメニュー※以下はCLIP STUDIO PAINT Ver.1.8.4より前のバージョンのメニューと対応しています。
「新規アニメーションフォルダー。」
「アニメーションフォルダーを追加(作成)して。」
新規アニメーションフォルダー
「新規アニメーションセル。」
「アニメーションセルを追加(作成)して。」
「新規セル。」
「セルを追加(作成)して。」
新規アニメーションセル
「セルを指定する。」
「セルを選んで。」
セル指定 - セルを指定
「セルを一括指定する。」 セル指定 - セルを一括指定
「対応するすべてのセルを作成して。」 セル指定 - 対応するすべてのセルを作成
「セルをタイムラインの順番で正規化して。」 セル指定 - タイムラインの順番で正規化
「セルをレイヤーの順番で正規化して。」 セル指定 - レイヤーの順番で正規化
「セルを削除して。」 セル指定 - 削除
「セルを切り取って。」 セル指定 - 切り取り
「セルをコピーして。」 セル指定 - コピー
「セルを貼り付けて。」 セル指定 - 貼り付け
「表示開始フレームにして。」 表示開始フレームにする
「表示終了フレームにして。」 表示終了フレームにする
「クリップを削除して。」 クリップ - 削除
「クリップを切り取って。」 クリップ - 切り取り
「クリップをコピーして。」 クリップ - コピー
「クリップを貼り付けて。」 クリップ - 貼り付け
「クリップを結合して。」 クリップ - 結合
「クリップを分割して。」 クリップ - 分割
「前のセルを選択して。」
「前のセルへ。」
前のセルを選択
「次のセルを選択して。」
「次のセルへ。」
次のセルを選択
「再生して。」
「再生開始。」
再生
「停止して。」
「再生停止。」
停止
「リアルタイム再生にして。」 再生設定 - リアルタイム再生
「全フレーム再生にして。」 再生設定 - 全フレーム再生
「ループ再生をオン(オフ)。」
「ループ再生。」
再生設定 - ループ再生
「再生開始前にレンダリングするをオン(オフ)。」
「再生開始前にレンダリング。」
再生設定 - 再生開始前にレンダリングする
「再生を速度優先にして。」
「速度優先再生。」
再生設定 - 速度優先
「再生を品質優先にして。」
「品質優先再生。」
再生設定 - 品質優先
「先頭のフレームへ。」
「最初のフレームへ。」
フレームの移動 - 先頭へ
「最後のフレームへ。」 フレームの移動 - 最後へ
「前のフレームへ。」 フレームの移動 - 前のフレームへ
「次のフレームへ。」 フレームの移動 - 次のフレームへ
「指定のフレームへ。」 フレームの移動 - 指定のフレームへ
「タイムラインラベルを作成して。」 ラベル - タイムラインラベルを作成
「タイムラインラベルを削除して。」 ラベル - タイムラインラベルを削除
「タイムラインラベルへ移動して。」 ラベル - タイムラインラベルへ移動
「トラックラベルを作成して。」 ラベル - トラックラベルを作成
「トラックラベルを削除して。」 ラベル - トラックラベルを削除
「中割りトラックラベルを作成して。」 ラベル - 中割りトラックラベルを作成
「逆シートトラックラベルを作成して。」 ラベル - 逆シートトラックラベルを作成
「タイムラインを有効化(無効化)して。」
「タイムラインをオン(オフ)。」
タイムラインを有効化
「新規タイムライン。」
「タイムラインを追加(作成)して。」
タイムライン - 新規タイムライン
「前のタイムラインへ。」 タイムライン - 前のタイムラインへ
「次のタイムラインへ。」 タイムライン - 次のタイムラインへ
「タイムラインの設定変更して。」 タイムライン - 設定変更
「タイムラインのフレームレートを変更して。」 タイムライン - フレームレートを変更
「タイムラインの管理を表示して。」
「タイムラインの管理。」
タイムライン - タイムラインの管理
「タイムラインの選択したレイヤーのモーションを削除して。」 タイムライン - 選択したレイヤーのモーションを削除
「タイムラインの全レイヤーのモーションを削除して。」 タイムライン - 全レイヤーのモーションを削除
「編集対象のセルのみ表示をオン(オフ)。」
「編集対象セルのみ表示。」
アニメーションセル表示 - 編集対象のセルのみ表示
「オニオンスキンを有効化(無効化)して。」
「オニオンスキンをオン(オフ)。」
アニメーションセル表示 - オニオンスキンを有効化
「オニオンスキン設定を表示して。」
「オニオンスキン設定。」
アニメーションセル表示 - オニオンスキン設定
「ライトテーブルを有効化(無効化)して。」
「ライトテーブルをオン(オフ)。」
ライトテーブル - ライトテーブルを有効化
「現在のアニメーションセルを編集対象に固定して。」
「現在のセルを編集対象に固定。」
ライトテーブル - 現在のアニメーションセルを編集対象に固定
「ライトテーブルに選択中のレイヤーを登録して。」 ライトテーブル - 選択中のレイヤーを登録
「ライトテーブルにファイルを選択して登録して。」 ライトテーブル - ファイルを選択して登録
「ライトテーブルに別のキャンバスからコピーしたレイヤーを登録して。」 ライトテーブル - 別のキャンバスからコピーしたレイヤーを登録
「ライトテーブルにオニオンスキン画像を登録して。」 ライトテーブル - オニオンスキン画像を登録
「ライトテーブルから選択中の画像の登録を解除して。」 ライトテーブル - ライトテーブルから選択中の画像の登録を解除
「ライトテーブルからすべての画像の登録を解除して。」 ライトテーブル - ライトテーブルからすべての画像の登録を解除
「ライトテーブルを元にキャンバスを中間位置に移動して。」 ライトテーブル - キャンバスを中間位置に移動
レイヤーメニュー
「新規レイヤー。」
「レイヤーを追加(作成)して。」
回数指定可
新規ラスターレイヤー
「新規ラスターレイヤー。」
「ラスターレイヤーを追加(作成)して。」
新規レイヤー - ラスターレイヤー
「新規ベクターレイヤー。」
「ベクターレイヤーを追加(作成)して。」
新規レイヤー - ベクターレイヤー
「新規グラデーションレイヤー。」
「グラデーションレイヤーを追加(作成)して。」
新規レイヤー - グラデーションレイヤー
「新規べた塗りレイヤー。」
「べた塗りレイヤーを追加(作成)して。」
新規レイヤー - べた塗りレイヤー
「新規トーンレイヤー。」
「トーンレイヤーを追加(作成)して。」
新規レイヤー - トーン
「新規コマ枠フォルダー。」
「コマ枠フォルダーを追加(作成)して。」
新規レイヤー - コマ枠フォルダー
「新規3Dレイヤー。」
「3Dレイヤーを追加(作成)して。」
新規レイヤー - 3Dレイヤー
「新規用紙レイヤー。」
「用紙レイヤーを追加(作成)して。」
新規レイヤー - 用紙
「新規明るさ(コントラスト)レイヤー。」
「明るさ(コントラスト)レイヤーを追加(作成)して。」
新規色調補正レイヤー - 明るさ・コントラスト
「新規色相(彩度、明度)レイヤー。」
「色相(彩度、明度)レイヤーを追加(作成)して。」
新規色調補正レイヤー - 色相・彩度・明度
「新規階調化レイヤー。」
「階調化レイヤーを追加(作成)して。」
新規色調補正レイヤー - 階調化
「新規階調の反転レイヤー。」
「階調の反転レイヤーを追加(作成)して。」
新規色調補正レイヤー - 階調の反転
「新規レベル補正レイヤー。」
「レベル補正レイヤーを追加(作成)して。」
新規色調補正レイヤー - レベル補正
「新規トーンカーブレイヤー。」
「トーンカーブレイヤーを追加(作成)して。」
新規色調補正レイヤー - トーンカーブ
「新規カラーバランスレイヤー。」
「カラーバランスレイヤーを追加(作成)して。」
新規色調補正レイヤー - カラーバランス
「新規2値化レイヤー。」
「2値化レイヤーを追加(作成)して。」
新規色調補正レイヤー - 2値化
「新規グラデーションマップレイヤー。」
「グラデーションマップレイヤーを追加(作成)して。」
新規色調補正レイヤー - グラデーションマップ
「新規レイヤーフォルダー。」
「レイヤーフォルダーを追加(作成)して。」
回数指定可
新規レイヤーフォルダー
「レイヤーを複製して。」
回数指定可
レイヤーを複製
「レイヤーを削除して。」
回数指定可
レイヤーを削除
「選択範囲外をマスクして。」 レイヤーマスク - 選択範囲外をマスク
「選択範囲をマスクして。」 レイヤーマスク - 選択範囲をマスク
「マスクを削除して。」 レイヤーマスク - マスクを削除
「マスクをレイヤーに適用して。」 レイヤーマスク - マスクをレイヤーに適用
「マスクを有効化(無効化)して。」 レイヤーマスク - マスクを有効化
「マスク範囲を表示(隠)して。」 レイヤーマスク - マスク範囲を表示
「マスクをレイヤーにリンクして。」
「マスクをレイヤーからアンリンクして。」
レイヤーマスク - マスクをレイヤーにリンク
「定規から選択範囲を作成して。」
「定規から選択範囲。」
定規・コマ枠 - 定規から選択範囲
「定規を削除して。」 定規・コマ枠 - 定規を削除
「定規を表示(隠)して。」 定規・コマ枠 - 定規を表示
「定規をレイヤーにリンクして。」
「定規をレイヤーからアンリンクして。」
定規・コマ枠 - 定規をレイヤーにリンク
「パース定規を作成して。」 定規・コマ枠 - パース定規の作成
「コマ枠を等間隔に分割して。」 定規・コマ枠 - コマ枠を等間隔に分割
「コマ枠を結合して。」 定規・コマ枠 - コマ枠を結合
「定規(コマ枠)をすべてのレイヤーで表示にして。」 定規・コマ枠 - すべてのレイヤーで表示
「定規(コマ枠)を同一フォルダー内で表示にして。」 定規・コマ枠 - 同一フォルダー内で表示
「定規(コマ枠)を編集対象のときのみ表示にして。」 定規・コマ枠 - 編集対象のときのみ表示
「ガイドを定規にリンクして。」
「ガイドを定規からアンリンクして。」
定規・コマ枠 - ガイドを定規にリンク
「レイヤーをファイルオブジェクトに変換して。」 ファイルオブジェクト - レイヤーをファイルオブジェクトに変換
「ファイルオブジェクトとして貼り付けて。」 ファイルオブジェクト - ファイルオブジェクトとして貼り付け
「ファイルオブジェクトのファイルを変更して。」 ファイルオブジェクト - ファイルオブジェクトのファイルの変更
「ファイルオブジェクトのファイルを開いて。」 ファイルオブジェクト - ファイルオブジェクトのファイルを開く
「ファイルオブジェクトのフォルダーを開いて。」 ファイルオブジェクト - ファイルオブジェクトのフォルダーを開く
「ファイルオブジェクトを更新して。」 ファイルオブジェクト - ファイルオブジェクトを更新
「すべてのファイルオブジェクトを更新して。」 ファイルオブジェクト - すべてのファイルオブジェクトを更新
「参照レイヤーに設定して。」 レイヤー設定 - 参照レイヤーに設定
「下描きレイヤーに設定して。」 レイヤー設定 - 下描きレイヤーに設定
「下のレイヤーでクリッピングして。」 レイヤー設定 - 下のレイヤーでクリッピング
「レイヤーをロック。」
「レイヤーをアンロック。」
レイヤー設定 - レイヤーをロック
「透明ピクセルをロック。」
「透明ピクセルをアンロック。」
レイヤー設定 - 透明ピクセルをロック
「レイヤーを表示して。」
「レイヤーを隠して。」
レイヤー設定 - レイヤーを表示
「レイヤー名を変更して。」 レイヤー設定 - レイヤー名の変更
「パレットカラーを親のフォルダーにも表示して。」
「パレットカラーを親のフォルダーから隠して。」
レイヤー設定 - パレットカラーを親のフォルダーにも表示
「パレットカラーをキャンバスにも表示して。」
「パレットカラーをキャンバスから隠して。」
レイヤー設定 - パレットカラーをキャンバスにも表示
「レイヤーの詳細設定を表示して。」
「レイヤーの詳細設定。」
レイヤー設定 - 詳細設定
「レイヤーから選択範囲を作成して。」 レイヤーから選択範囲 - 選択範囲を作成
「レイヤーから選択範囲を追加して。」 レイヤーから選択範囲 - 選択範囲を追加
「レイヤーから選択範囲を削除して。」 レイヤーから選択範囲 - 選択範囲を削除
「レイヤーの選択範囲から選択して。」 レイヤーから選択範囲 - 選択範囲から選択
「ラスタライズして。」 ラスタライズ
「フォルダーを作成してレイヤーを挿入して。」 フォルダーを作成してレイヤーを挿入
「レイヤーを変換して。」 レイヤーの変換
「レイヤーをLT変換して。」 レイヤーのLT変換
「下のレイヤーに転写して。」 下のレイヤーに転写
「下のレイヤーと結合して。」 下のレイヤーと結合
「選択中のレイヤーを結合して。」 選択中のレイヤーを結合
「表示レイヤーを結合して。」 表示レイヤーを結合
「表示レイヤーのコピーを結合して。」 表示レイヤーのコピーを結合
「画像を統合して。」 画像を統合
「レイヤーを最前面へ。」 並べ替え - 最前面へ
「レイヤーを前面へ。」
回数指定可
並べ替え - 前面へ
「レイヤーを背面へ。」
回数指定可
並べ替え - 背面へ
「レイヤーを最背面へ。」 並べ替え - 最背面へ
「上のレイヤーを編集対象にして。」
「上のレイヤーへ。」
回数指定可
編集対象にする - 上のレイヤー
「下のレイヤーを編集対象にして。」
「下のレイヤーへ。」
回数指定可
編集対象にする - 下のレイヤー
選択範囲メニュー
「すべてを選択して。」
「全選択。」
すべてを選択
「選択を解除して。」
「選択解除。」
選択を解除
「再選択して。」 再選択
「選択範囲を反転して。」 選択範囲を反転
「選択範囲を拡張して。」 選択範囲を拡張
「選択範囲を縮小して。」 選択範囲を縮小
「選択範囲の境界をぼかして。」 境界をぼかす
「色域選択して。」 色域選択
「選択範囲にかかるベクターを選択して。」 選択範囲にかかるベクターを選択
「選択範囲に含まれるベクターを選択して。」 選択範囲に含まれるベクターを選択
「クイックマスクを作成して。」
「クイックマスク。」
クイックマスク
「選択範囲をストックして。」 選択範囲をストック
「ストックした選択範囲を復帰して。」 ストックした選択範囲を復帰
表示メニュー
「回転・反転をリセットして。」 回転・反転 - 回転・反転をリセット
「回転をリセットして。」 回転・反転 - 回転をリセット
「90度回転して。」 回転・反転 - 90度回転
「180度回転して。」 回転・反転 - 180度回転
「270度回転して。」 回転・反転 - 270度回転
「左右反転して。」 回転・反転 - 左右反転
「上下反転して。」 回転・反転 - 上下反転
「左回転して。」
回数指定可
回転・反転 - 左回転
「右回転して。」
回数指定可
回転・反転 - 右回転
「ズームイン。」
回数指定可
ズームイン
「ズームアウト。」
回数指定可
ズームアウト
「100%表示にして。」 100%
「200%表示にして。」 200%
「全体表示にして。」 全体表示
「表示位置をリセットして。」 表示位置をリセット
「フィッティング表示にして。」 フィッティング
「印刷サイズ表示にして。」 印刷サイズ
「スクロールバーを表示(隠)して。」 スクロールバー
「選択範囲の境界線を表示(隠)して。」 選択範囲の境界線
「選択範囲ランチャーを表示(隠)して。」 選択範囲ランチャー
「選択範囲ランチャーの設定を表示して。」
「選択範囲ランチャーの設定。」
選択範囲ランチャーの設定
「変形ランチャーを表示(隠)して。」 変形ランチャー
「テキストランチャーを表示(隠)して。」 テキストランチャー
「オブジェクトランチャーを表示(隠)して。」 オブジェクトランチャー
「グリッドを表示(隠)して。」 グリッド
「ルーラーを表示(隠)して。」 ルーラー
「グリッド・ルーラーの設定を表示して。」
「グリッド・ルーラーの設定。」
グリッド・ルーラーの設定
「トンボ・基本枠を表示(隠)して。」
「トンボ(基本枠)を表示(隠)して。」
トンボ・基本枠
「トンボ・基本枠の設定を表示して。」
「トンボ・基本枠の設定。」
トンボ・基本枠の設定
「用紙を表示(隠)して。」 用紙
「選択中のトーンの領域を表示(隠)して。」 トーン領域表示 - 選択中のトーンの領域を表示
「すべてのトーンの領域を表示(隠)して。」 トーン領域表示 - すべてのトーンの領域を表示
「画像素材の領域を含めて。」 トーン領域表示 - 画像素材の領域を含める
「再生fpsを表示(隠)して。」 再生fps表示
「定規にスナップして。」 定規にスナップ
「特殊定規にスナップして。」 特殊定規にスナップ
「グリッドにスナップして。」 グリッドにスナップ
「スナップする特殊定規を切り替えて。」 スナップする特殊定規の切り替え
「カラープロファイルのプレビュー設定を表示して。」
「カラープロファイルのプレビュー設定。」
カラープロファイル - プレビューの設定
「カラープロファイルプレビューして。」 カラープロファイル - プレビュー
ウィンドウメニュー
「新規ウィンドウを表示して。」
「新規ウィンドウ。」
キャンバス - 新規ウィンドウ
「キャンバスを重ねて表示して。」 キャンバス - 重ねて表示
「キャンバスを並べて表示して。」 キャンバス - 並べて表示
「次のキャンバスを表示して。」
「次のキャンバス。」
キャンバス - 次のキャンバス
「前のキャンバスを表示して。」
「前のキャンバス。」
キャンバス - 前のキャンバス
「基本レイアウトに戻して。」 ワークスペース - 基本レイアウトに戻す
「ワークスペースを登録して。」 ワークスペース - ワークスペースを登録
「ワークスペースを素材として登録して。」 ワークスペース - ワークスペースを素材として登録
「ワークスペース素材を探して。」 ワークスペース - ワークスペース素材を探す
「ワークスペースの管理を表示して。」
「ワークスペースの管理。」
ワークスペース - ワークスペースの管理
「ワークスペースの読み込み設定を表示して。」
「ワークスペースの読み込み設定。」
ワークスペース - ワークスペースの読み込み設定
「ワークスペースを再読み込みして。」 ワークスペース - ワークスペースを再読み込み
「コマンドバーを表示(隠)して。」 コマンドバー
「クイックアクセスパレットを表示(隠)して。」
「クイックアクセスパレット。」
クイックアクセス
「ツールパレットを表示(隠)して。」
「ツールパレット。」
ツール
「サブツールパレットを表示(隠)して。」
「サブツールパレット。」
サブツール
「ツールプロパティパレットを表示(隠)して。」
「ツールプロパティパレット。」
ツールプロパティ
「ブラシサイズパレットを表示(隠)して。」
「ブラシサイズパレット。」
ブラシサイズ
「サブツール詳細パレットを表示(隠)して。」
「サブツール詳細パレット。」
サブツール詳細
「カラーサークルパレットを表示(隠)して。」
「カラーサークルパレット。」
カラーサークル
「カラースライダーパレットを表示(隠)して。」
「カラースライダーパレット。」
カラースライダー
「カラーセットパレットを表示(隠)して。」
「カラーセットパレット。」
カラーセット
「中間色パレットを表示(隠)して。」
「中間色パレット。」
中間色
「近似色パレットを表示(隠)して。」
「近似色パレット。」
近似色
「カラーヒストリーパレットを表示(隠)して。」
「カラーヒストリーパレット。」
カラーヒストリー
「レイヤーパレットを表示(隠)して。」
「レイヤーパレット。」
レイヤー
「レイヤー検索パレットを表示(隠)して。」
「レイヤー検索パレット。」
レイヤー検索
「レイヤープロパティパレットを表示(隠)して。」
「レイヤープロパティパレット。」
レイヤープロパティ
「アニメーションセルパレットを表示(隠)して。」
「アニメーションセルパレット。」
アニメーションセル
「タイムラインパレットを表示(隠)して。」
「タイムラインパレット。」
タイムライン
「四面図パレットを表示(隠)して。」
「四面図パレット。」
四面図
「ナビゲーターパレットを表示(隠)して。」
「ナビゲーターパレット。」
ナビゲーター
「サブビューパレットを表示(隠)して。」
「サブビューパレット。」
サブビュー
「ヒストリーパレットを表示(隠)して。」
「ヒストリーパレット。」
ヒストリー
「オートアクションパレットを表示(隠)して。」
「オートアクションパレット。」
オートアクション
「情報パレットを表示(隠)して。」
「情報パレット。」
情報
「アイテムバンクパレットを表示(隠)して。」
「アイテムバンクパレット。」
アイテムバンク
「素材パレット1番を表示(隠)して。」
「素材パレット1番。」
素材 - 素材[1]
「素材パレット2番を表示(隠)して。」
「素材パレット2番。」
素材 - 素材[2]
「素材パレット3番を表示(隠)して。」
「素材パレット3番。」
素材 - 素材[3]
「素材パレット4番を表示(隠)して。」
「素材パレット4番。」
素材 - 素材[4]
「素材パレット5番を表示(隠)して。」
「素材パレット5番。」
素材 - 素材[5]
「素材パレット6番を表示(隠)して。」
「素材パレット6番。」
素材 - 素材[6]
「素材パレット7番を表示(隠)して。」
「素材パレット7番。」
素材 - 素材[7]
「素材パレット8番を表示(隠)して。」
「素材パレット8番。」
素材 - 素材[8]
「素材パレット9番を表示(隠)して。」
「素材パレット9番。」
素材 - 素材[9]
「素材パレット10番を表示(隠)して。」
「素材パレット10番。」
素材 - 素材[10]
「すべてのパレットを表示(隠)して。」 すべてのパレットを表示する/隠す
「タイトルバー(メニューバー)を表示(隠)して。」 タイトルバーを隠す/メニューバーを隠す
「キャンバスタブを常に表示して。」 キャンバスタブを常に表示する
「パレットドック幅を固定して。」 パレットドック - パレットドック幅を固定する
キャンバス
「左にスクロールして。」
「左スクロール。」
回数指定可
表示 - 左にスクロールして
「右にスクロールして。」
「右スクロール。」
回数指定可
表示 - 右にスクロールして
「上にスクロールして。」
「上スクロール。」
回数指定可
表示 - 上にスクロールして
「下にスクロールして。」
「下スクロール。」
回数指定可
表示 - 下にスクロールして
「定規を左に移動して。」
「定規を左へ。」
回数指定可
定規 - 定規を左に移動
「定規を右に移動して。」
「定規を右へ。」
回数指定可
定規 - 定規を右に移動
「定規を上に移動して。」
「定規を上へ。」
回数指定可
定規 - 定規を上に移動
「定規を下に移動して。」
「定規を下へ。」
回数指定可
定規 - 定規を下に移動
「定規を時計回りに回転して。」
「定規を回転して。」
回数指定可
定規 - 定規を時計回りに回転
「定規を反時計回りに回転して。」
回数指定可
定規 - 定規を反時計回りに回転
「定規を拡大して。」
回数指定可
定規 - 定規を拡大
「定規を縮小して。」
回数指定可
定規 - 定規を縮小
「定規の回転中心をウィンドウの中心に移動して。」
「定規の回転中心をウィンドウ中心へ。」
定規 - 定規の回転中心をウィンドウの中心に移動
「1番目の消失点のスナップをオン(オフ)。」
「1番パース(消失点)スナップ。」
パース定規 - 1番目の消失点のスナップのON/OFF
「2番目の消失点のスナップをオン(オフ)。」
「2番パース(消失点)スナップ。」
パース定規 - 2番目の消失点のスナップのON/OFF
「3番目の消失点のスナップをオン(オフ)。」
「3番パース(消失点)スナップ。」
パース定規 - 3番目の消失点のスナップのON/OFF
「全ての消失点のスナップをオン(オフ)。」
「全てのパース(消失点)スナップ。」
パース定規 - 全部の消失点のスナップのON/OFF
「1番目の消失点のみ(だけ)スナップして。」
「1番パース(消失点)だけスナップ。」
パース定規 - 1番目の消失点のみスナップ
「2番目の消失点のみ(だけ)スナップして。」
「2番パース(消失点)だけスナップ。」
パース定規 - 2番目の消失点のみスナップ
「3番目の消失点のみ(だけ)スナップして。」
「3番パース(消失点)だけスナップ。」
パース定規 - 3番目の消失点のみスナップ
「アイレベルを固定して。」 パース定規 - アイレベルを固定
「アイレベルを水平にして。」 パース定規 - アイレベルを水平にする
ツールプロパティパレット
「ブラシサイズを下げて(ダウン)。」
回数指定可
ブラシサイズ - ブラシサイズを下げる
「ブラシサイズを上げて(アップ)。」
回数指定可
ブラシサイズ - ブラシサイズを上げる
「ブラシサイズの筆圧をオン(オフ)。」 ブラシサイズ - ブラシサイズへの筆圧の割り当てのON/OFF
「ブラシの不透明度を下げて(ダウン)。」
回数指定可
インク - 不透明度を下げる
「ブラシの不透明度を上げて(アップ)。」
回数指定可
インク - 不透明度を上げる
「ブラシの不透明度を10%にして。」 インク - 不透明度を10%にする
「ブラシの不透明度を20%にして。」 インク - 不透明度を20%にする
「ブラシの不透明度を30%にして。」 インク - 不透明度を30%にする
「ブラシの不透明度を40%にして。」 インク - 不透明度を40%にする
「ブラシの不透明度を50%にして。」 インク - 不透明度を50%にする
「ブラシの不透明度を60%にして。」 インク - 不透明度を60%にする
「ブラシの不透明度を70%にして。」 インク - 不透明度を70%にする
「ブラシの不透明度を80%にして。」 インク - 不透明度を80%にする
「ブラシの不透明度を90%にして。」 インク - 不透明度を90%にする
「ブラシの不透明度を100%にして。」 インク - 不透明度を100%にする
「ブラシの下地混色をオン(オフ)。」 下地混色のON/OFF
「ブラシの絵の具量を下げて(ダウン)。」
回数指定可
絵の具量を下げる
「ブラシの絵の具量を上げて(アップ)。」
回数指定可
絵の具量を上げる
「ブラシの絵の具濃度を下げて(ダウン)。」
回数指定可
絵の具濃度を下げる
「ブラシの絵の具濃度を上げて(アップ)。」
回数指定可
絵の具濃度を上げる
「ブラシの色延びを下げて(ダウン)。」
回数指定可
色延びを下げる
「ブラシの色延びを上げて(アップ)。」
回数指定可
色延びを上げる
「ブラシのアンチエイリアスを「無し」にして。」 アンチエイリアス - アンチエイリアスを「無し」にする
「ブラシのアンチエイリアスを「弱」にして。」 アンチエイリアス - アンチエイリアスを「弱」にする
「ブラシのアンチエイリアスを「中」にして。」 アンチエイリアス - アンチエイリアスを「中」にする
「ブラシのアンチエイリアスを「強」にして。」 アンチエイリアス - アンチエイリアスを「強」にする
「ブラシのアンチエイリアスをオン(オフ)。」 アンチエイリアス - アンチエイリアスのON/OFF
「ブラシの硬さを下げて(ダウン)。」
回数指定可
ブラシ先端 - 硬さを下げる
「ブラシの硬さを上げて(アップ)。」
回数指定可
ブラシ先端 - 硬さを上げる
「ブラシ濃度を下げて(ダウン)。」
回数指定可
ブラシ先端 - ブラシ濃度を下げる
「ブラシ濃度を上げて(アップ)。」
回数指定可
ブラシ先端 - ブラシ濃度を上げる
「ブラシ濃度を10%にして。」 ブラシ先端 - ブラシ濃度を10%にする
「ブラシ濃度を20%にして。」 ブラシ先端 - ブラシ濃度を20%にする
「ブラシ濃度を30%にして。」 ブラシ先端 - ブラシ濃度を30%にする
「ブラシ濃度を40%にして。」 ブラシ先端 - ブラシ濃度を40%にする
「ブラシ濃度を50%にして。」 ブラシ先端 - ブラシ濃度を50%にする
「ブラシ濃度を60%にして。」 ブラシ先端 - ブラシ濃度を60%にする
「ブラシ濃度を70%にして。」 ブラシ先端 - ブラシ濃度を70%にする
「ブラシ濃度を80%にして。」 ブラシ先端 - ブラシ濃度を80%にする
「ブラシ濃度を90%にして。」 ブラシ先端 - ブラシ濃度を90%にする
「ブラシ濃度を100%にして。」 ブラシ先端 - ブラシ濃度を100%にする
「ブラシ濃度の筆圧をオン(オフ)。」 ブラシサイズ - ブラシ濃度への筆圧の割り当てのON/OFF
「ブラシの厚さを下げて(ダウン)。」
回数指定可
ブラシ先端 - 厚さを下げる
「ブラシの厚さを上げて(アップ)。」
回数指定可
ブラシ先端 - 厚さを上げる
「ブラシの向きを反時計回りに回転して。」
回数指定可
ブラシ先端 - 向きを反時計回りに回転
「ブラシの向きを時計回りに回転して。」
回数指定可
ブラシ先端 - 向きを時計回りに回転
「ブラシの粒子サイズを下げて(ダウン)。」
回数指定可
散布効果 - 粒子サイズを下げる
「ブラシの粒子サイズを上げて(アップ)。」
回数指定可
散布効果 - 粒子サイズを上げる
「ブラシの粒子密度を下げて(ダウン)。」
回数指定可
散布効果 - 粒子密度を下げる
「ブラシの粒子密度を上げて(アップ)。」
回数指定可
散布効果 - 粒子密度を上げる
「ブラシの水彩境界をオン(オフ)。」 水彩境界 - 水彩境界のON/OFF
「ブラシのベクター消去をオン(オフ)。」 消去 - ベクター消去のON/OFF
「ブラシのベクター消去を「触れた部分」にして。」 消去 - ベクター消去を「触れた部分」にする
「ブラシのベクター消去を「交点まで」にして。」 消去 - ベクター消去を「交点まで」にする
「ブラシのベクター消去を「線全体」にして。」 消去 - ベクター消去を「線全体」にする
「ブラシの手ブレ補正を下げて(ダウン)。」
回数指定可
補正 - 手ブレ補正を下げる
「ブラシの手ブレ補正を上げて(アップ)。」
回数指定可
補正 - 手ブレ補正を上げる
「ブラシの後補正をオン(オフ)。」 補正 - 後補正のON/OFF
「ブラシの後補正を下げて(ダウン)。」
回数指定可
補正 - 後補正を下げる
「ブラシの後補正を上げて(アップ)。」
回数指定可
補正 - 後補正を上げる
「ブラシのベクター吸着をオン(オフ)。」 補正 - ベクター吸着のON/OFF
「ブラシのベクター吸着を下げて(ダウン)。」
回数指定可
補正 - ベクター吸着を下げる
「ブラシのベクター吸着を上げて(アップ)。」
回数指定可
補正 - ベクター吸着を上げる
「ブラシサイズの入り抜きをオン(オフ)。」 入り抜き - ブラシサイズへの入り抜きの割り当てのON/OFF
「ブラシ濃度の入り抜きをオン(オフ)。」 入り抜き - ブラシ濃度への入り抜きの割り当てのON/OFF
「ブラシの入りをオン(オフ)。」 入り抜き - 入りのON/OFF
「ブラシの抜きをオン(オフ)。」 入り抜き - 抜きのON/OFF
「参照レイヤーの線からはみ出さないをオン(オフ)。」 はみ出し防止 - 参照レイヤーの線からはみ出さないのON/OFF
「選択範囲の作成方法を「新規選択」にして。」 選択範囲 - 作成方法を「新規選択」にする
「選択範囲の作成方法を「追加選択」にして。」 選択範囲 - 作成方法を「追加選択」にする
「選択範囲の作成方法を「部分解除」にして。」 選択範囲 - 作成方法を「部分解除」にする
「選択範囲の作成方法を「選択中を選択」にして。」 選択範囲 - 作成方法を「選択中を選択」にする
「塗りつぶしの隣接ピクセルをたどるをオン(オフ)。」 塗りつぶし - 隣接ピクセルをたどるのON/OFF
「塗りつぶしの隙間閉じをオン(オフ)。」 塗りつぶし - 隙間閉じのON/OFF
「塗りつぶしの領域拡縮をオン(オフ)。」 塗りつぶし - 領域拡縮のON/OFF
「図形の縦横指定をオン(オフ)。」 図形 - 縦横指定のON/OFF
「図形の中央から開始をオン(オフ)。」 図形 - 中央から開始のON/OFF
「図形の確定後の回転をオン(オフ)。」 図形 - 確定後の回転のON/OFF
「参照先の複数参照をオン(オフ)。」 参照先 - 複数参照のON/OFF
「線つまみのつまみ加減を下げて(ダウン)。」
「線つまみ加減を下げて(ダウン)。」
回数指定可
線つまみ - つまみ加減を下げる
「線つまみのつまみ加減を上げて(アップ)。」
「線つまみ加減を上げて(アップ)。」
回数指定可
線つまみ - つまみ加減を上げる
「線つまみの効果範囲を下げて(ダウン)。」
「線つまみ範囲を下げて(ダウン)。」
回数指定可
線つまみ - 効果範囲を下げる
「線つまみの効果範囲を上げて(アップ)。」
「線つまみ範囲を上げて(アップ)。」
回数指定可
線つまみ - 効果範囲を上げる
ブラシサイズパレット
「ブラシサイズを細くして。」
「ブラシを細くして。」
「ブラシ細く。」
回数指定可
現在よりサイズの小さいプリセットを選択
「ブラシサイズを太くして。」
「ブラシを太くして。」
「ブラシ太く。」
回数指定可
現在よりサイズの大きいプリセットを選択
サブツールパレット
「前のサブツールに切り替えて。」
「前のサブツール。」
回数指定可
前のサブツールに切り替え
「次のサブツールに切り替えて。」
「次のサブツール。」
回数指定可
次のサブツールに切り替え
「前のサブツールグループに切り替えて。」
「前のサブツールグループ。」
回数指定可
前のサブツールグループに切り替え
「次のサブツールグループに切り替えて。」
「次のサブツールグループ。」
回数指定可
次のサブツールグループに切り替え
「サブツールをロック。」
「サブツールをアンロック。」
ロック
「サブツールを初期設定に戻して。」 初期設定に戻す
「サブツールを初期設定に登録して。」 初期設定に登録
レイヤープロパティパレット
「レイヤーの境界効果を切り替えて。」
「レイヤーの境界効果。」
境界効果の使用切り替え
「レイヤーのライン抽出効果を切り替えて。」
「レイヤーのライン抽出効果。」
ライン抽出効果の使用切り替え
「レイヤーのトーンによる2値化を切り替えて。」
「レイヤーのトーン効果。」
トーンによる2値化の使用切り替え
「レイヤーの減色表示を切り替えて。」
「レイヤーの減色表示。」
減色表示の使用切り替え
「レイヤーの質感合成を切り替えて。」
「レイヤーの質感合成。」
質感合成の使用切り替え
「レイヤーカラーを切り替えて。」
「レイヤーカラー。」
レイヤーカラーの使用切り替え
「レイヤープロパティを初期設定に登録して。」 初期設定に登録
クイックアクセスパレット
「クイックアクセス設定を表示して。」
「クイックアクセス設定。」
クイックアクセス設定
描画色
「メインカラーとサブカラーを切り替えて。」 メインカラーとサブカラーを切り替え
「描画色と透明色を切り替えて。」 描画色と透明色を切り替え
「メインカラーとサブカラーと透明色を切り替えて。」 メインカラーとサブカラーと透明色を切り替え
「メインカラーに切り替えて。」 メインカラーに切り替え
「サブカラーに切り替えて。」 サブカラーに切り替え
「透明色に切り替えて。」 透明色に切り替え
「メインカラーと透明色を切り替えて。」 メインカラーと透明色の切り替え
「サブカラーと透明色を切り替えて。」 サブカラーと透明色の切り替え
「メインカラーとサブカラーを入れ替えて。」 メインカラーとサブカラーを入れ替え
「メインカラーを黒、サブカラーを白に変更して。」
「カラーをリセット。」
メインカラーを黒、サブカラーを白に変更
オリジナルコマンド
「ブラシスロット1番にして。」
「ブラシスロット5番。」
「ブラシ8番。」
ブラシスロット[1]~[10]
※ペイントソフトで任意のブラシをショートカット設定できる場合、同じショートカット設定にすることで、指定のブラシにすぐに変更できます。
※数字の部分を置き換えて発話して下さい。
「ペンスロット1番にして。」
「ペンスロット5番。」
「ペン8番。」
ペンスロット[1]~[10]
※ペイントソフトで任意のペンをショートカット設定できる場合、同じショートカット設定にすることで、指定のペンにすぐに変更できます。
※数字の部分を置き換えて発話して下さい。
「消しゴムスロット1番にして。」
「消しゴムスロット5番。」
「消しゴム8番。」
消しゴムスロット[1]~[10]
※ペイントソフトで任意の消しゴムをショートカット設定できる場合、同じショートカット設定にすることで、指定の消しゴムにすぐに変更できます。
※数字の部分を置き換えて発話して下さい。
「フィルタスロット1番を実行して。」
「フィルタスロット2番。」
「フィルタ3番。」
フィルタスロット[1]~[10]
※ペイントソフトで任意のフィルタをショートカット設定できる場合、同じショートカット設定にすることで、指定のフィルタを実行できます。
※数字の部分を置き換えて発話して下さい。
「ツールスロット9番にして。」
「ツールスロット6番。」
「ツール5番。」
ツールスロット[1]~[10]
※ペイントソフトで任意のツールをショートカット設定できる場合、同じショートカット設定にすることで、指定のツールにすぐに変更できます。
※数字の部分を置き換えて発話して下さい。
「アクションスロット7番を実行して。」
「アクションスロット6番。」
「アクション2番。」
アクションスロット[1]~[10]
※ペイントソフトで任意のアクションをショートカット設定できる場合、同じショートカット設定にすることで、指定のアクションを実行できます。
※数字の部分を置き換えて発話して下さい。
「フリースロット1番にして。」
「フリースロット2番を実行。」
「フリースロット3番。」
「フリー5番。」
フリースロット[1]~[10]
※任意のショートカットを自由に設定するためのコマンドです。
※数字の部分を置き換えて発話して下さい。
オリジナルコマンド(キーを押さえる)
「回転モードを開始して。」
「回転モード開始(オン)。」
「回転モード。」
「回転開始。」
「回転オン。」
「回転モードを終了して。」
「回転モード終了(オフ)。」
「回転終了。」
「回転オフ。」
回転モード開始
※設定されたショートカットキーを押さえます。



回転モード終了
※設定されたショートカットキーを離します。
※「キーを離して。」と発話しても離します。

「ズームモードを開始して。」
「ズームモード開始(オン)。」
「ズームモード。」
「ズーム開始。」
「ズームオン。」
「ズームモードを終了して。」
「ズームモード終了(オフ)。」
「ズーム終了。」
「ズームオフ。」
ズームモード開始
※設定されたショートカットキーを押さえます。



ズームモード終了
※設定されたショートカットキーを離します。
※「キーを離して。」と発話しても離します。

「移動モードを開始して。」
「移動モード開始(オン)。」
「移動モード。」
「移動開始。」
「移動オン。」
「移動モードを終了して。」
「移動モード終了(オフ)。」
「移動終了。」
「移動オフ。」
移動モード開始
※設定されたショートカットキーを押さえます。



移動モード終了
※設定されたショートカットキーを離します。
※「キーを離して。」と発話しても離します。